Seguir

Como Atualizar o Playback?

Para oferecer a melhor experiência e suporte para Playback, ele só é compatível com o iOS 8.4.1 e superiores. Se você não consegue atualizar o Playback, é porque você precisa atualizar seu sistema operacional para 8.4.1 ou superior.

Se você pode fazer o download de Playback, mas não pode comprar a assinatura Premium, é porque você está em um dispositivo mais antigo.

Devido a potência de processamento necessária para Buses e MultiOuts, restringimos Buses a dispositivos que possuam espaço livre suficiente para executar o Playback 3.0 sem problemas. Não se preocupe se estiver em um dispositivo mais antigo, você ainda pode usar as versões gratuita e Pro do aplicativo.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0
Tem mais dúvidas? Envie uma solicitação

Comentários